Für alle WordPresser!

Verfasst am 5. März 2007 von .

Hier ein Hinweis für alle, die WordPress nutzen:

Einem Cracker ist es gelungen, eine kritische Sicherheitslücke in WordPress 2.1.1 einzuschleusen. Zwar sind nicht alle Downloads dieser Version betroffen, mit der neuen Version 2.1.2 wollen die Entwickler aber ein klares Zeichen setzen, denn darin ist die Sicherheitslücke ihren Angaben nach definitiv beseitigt.

Mehr dazu findet Ihr auf Golem!

(noch keine Bewertung)
Loading...
Kommentare deaktiviert für Für alle WordPresser!

Kategorie: Social Web


Kommentarfunktion ist deaktiviert

Startseite zurück zur Startseite